Radios stop responding every day at same time for 1 hour


#41

We had the same problem and we pinned it down to PRTG probes. We operate on a private network. Turning off the firewall, eliminating cloud access and SNMP traps seems to have fixed it. We had the problem with B5 and B5-lite at two widely separated locations. F/W 1.5.1 on both links.


#42

Iā€™m also going through the same problem with 2 B5C Firmware 1.5.1. Has not the option to disable the firewall been included so far?


#43

Should be in the UI >> Management >> Miscellaneous >> Firewall (On or Off) on 1.5.1


#44

Thanks William5, I found the option thanks to your help.